当前位置:首页 > 问答

通达信wr指标公式

我来帮TA回答

求通达信软件日线kdj指标j值为0,wr指标为100 ,同时见底选股指标公式,谢谢!

KDJ.J=0 AND WR.WR1=100;

求通达信软件:威廉指标WR2拐头向下的选股预警公式,谢谢!

WR.WR2<REF(WR.WR2,1) AND REF(WR.WR2,1)>=REF(WR.WR2,2);

请改为一个wr2下穿A线时的通达信选股预警公式!

A:=75;
WR2:=100*(HHV(HIGH,6)-CLOSE)/(HHV(HIGH,6)-LLV(LOW,6));
CROSS(A,WR2);

求通达信软件日线kdj指标j值为0,wr指标为100 ,同时见底选股指标公式

KDJ指标的J值的最低点并不是0,还可以为负数,所以只能是KDJ的J值小于0,WR为100.如下:
KDJ.J<0 AND WR.WR1>98

请高手将下列指标中的A级起暴点和C级起暴点和后市有牛分别做选股公式,非常感谢!

DOWN:=OPEN>CLOSE;
F:=COUNT(DOWN,6)=6;
AD:=COUNT(C<REF(C,1) ,6)=6;
BB:=(C<MA(C,30)*0.9);
根据思路编写公式,修改公式。盘中预警,条件选股。公式解密,去除时间限制。点下方
图 像可 (私) 信 订 公式。

捕捉妖股的选股公式能抓到特力a吗

显然特力a是经过策划了的,散户不太可能通过数据的分析就能得知它将来会暴涨,除非有内幕信息泄漏